<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>Staying Safe in the Sun: Which Sunscreens Are Most Effective? &#8211; NBC Boston</title>
<link rel="preload" href="https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC Boston &raquo; Feed" href="https://www.nbcboston.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.nbcboston.com/_static/??-eJyd0EtOxDAMBuAL0bzTSRZobsAVUOw6TEQeoyYF9faUSuxRV17Y/yfb/Ps5pYp5W6hz7J0vqQ8OueHnlBOsYd15H3smVlJlx8ALPxLY6qA6+HhQOXIVcOojjNQqx5x+O7ClvJwgtlJaZQJnYQkELgJi8FE5NV82P3KDkJn3NlIg5zDM4IJ3eraXzbCOhMedJkK4SStRaO+cB9BS/Bc9K57cM4ed1vdeWhuPSwvFvLdtvIUvRuAlzIgiGG2FI2Hw+u/isRCtzNxu4DQJUCZq742NSv2Z9/IqZyWtNsrKH9XqwKY=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.nbcboston.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdMR2Zeck5pSmoxSDKrsDS1qBJKARXY59oamhkZWJhZmJsbZAEAWJw1/w=='></script>
<link rel="https://api.w.org/" href="https://www.nbcboston.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcboston.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcboston.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.nbcboston.com/news/local/staying-safe-in-the-sun-which-sunscreens-are-most-effective/2388963/" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcboston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcboston.com%2Fnews%2Flocal%2Fstaying-safe-in-the-sun-which-sunscreens-are-most-effective%2F2388963%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcboston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcboston.com%2Fnews%2Flocal%2Fstaying-safe-in-the-sun-which-sunscreens-are-most-effective%2F2388963%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcboston.com/2019/09/NBC_Boston-2.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcboston.com/2019/09/NBC_Boston-2.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcboston.com/2019/09/NBC_Boston-2.png?resize=1440%2C415&#038;quality=85&#038;strip=all'); }
	}
</style>
<script>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</script><meta property="og:site_name" content="NBC Boston" /><meta name="google-site-verification" content="SCT2EhBzLX0R1J6GJ9IYDwEfS2yDR4CS4hEITRHfekw" /><meta property="fb:app_id" content="168250447207" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbc10boston" /><meta name="twitter:creator" content="@nbc10boston" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/NBC10Boston/" /><meta name="description" content="Consumer Reports has conducted tests to determine which sunscreens are best at protecting your skin" /><meta property="og:description" content="We’ve all heard the warnings about skin cancer, but that doesn’t mean we always follow our doctors’ advice. So dermatologists try to make it easy by saying that the best sunscreen is the one you’ll actually use. But as Consumer Reports’ new tests reveal, some sunscreens are much better at protecting your skin than others. CR’s sunscreen testing isn’t exactly…" /><meta name="twitter:description" content="We’ve all heard the warnings about skin cancer, but that doesn’t mean we always follow our doctors’ advice. So dermatologists try to make it easy by saying that the best sunscreen is the one you’ll actually use. But as Consumer Reports’ new tests reveal, some sunscreens are much better at protecting your skin than others. CR’s sunscreen testing isn’t exactly…" /><meta property="og:title" content="Staying Safe in the Sun: Which Sunscreens Are Most Effective?" /><meta name="twitter:title" content="Staying Safe in the Sun: Which Sunscreens Are Most Effective?" /><meta name="keywords" content="Consumer Reports, summer, sunscreen" /><meta property="og:url" content="https://www.nbcboston.com/news/local/staying-safe-in-the-sun-which-sunscreens-are-most-effective/2388963/" /><meta name="twitter:url" content="https://www.nbcboston.com/news/local/staying-safe-in-the-sun-which-sunscreens-are-most-effective/2388963/" /><meta name="sailthru.title" content="Staying Safe in the Sun: Which Sunscreens Are Most Effective?" /><meta name="sailthru.description" content="Consumer Reports has conducted tests to determine which sunscreens are best at protecting your skin" /><meta name="sailthru.tags" content="Consumer Reports, summer, sunscreen" /><meta name="sailthru.tags" content="Consumer Reports, summer, sunscreen" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-05-24T18:19:24+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://i1.wp.com/media.nbcboston.com/2021/05/9478297383-1080pnbcstations.jpg?quality=85&#038;resize=1200%2C675&#038;strip=all&#038;ssl=1" /><meta name="twitter:image" content="https://i1.wp.com/media.nbcboston.com/2021/05/9478297383-1080pnbcstations.jpg?quality=85&#038;resize=1200%2C675&#038;strip=all&#038;ssl=1" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcboston.com\/news\/local\/staying-safe-in-the-sun-which-sunscreens-are-most-effective\/2388963\/","headline":"Staying Safe in the Sun: Which Sunscreens Are Most Effective?","datePublished":"2021-05-24T18:19:24","dateModified":"2021-05-24T18:19:35","description":"Consumer Reports has conducted tests to determine which sunscreens are best at protecting your skin","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Consumer Reports, summer, sunscreen","publisher":{"@type":"Organization","name":"NBC10 Boston","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcboston.com\/wp-content\/uploads\/2019\/09\/light_amp_wbts.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbcboston.com\/2021\/05\/9478297383-1080pnbcstations.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.nbcboston.com\/news\/local\/staying-safe-in-the-sun-which-sunscreens-are-most-effective\/2388963\/","description":"We&#8217;ve all heard the warnings about skin cancer, but that doesn&#8217;t mean we always follow our doctors&#8217; advice. So dermatologists try to make it easy by saying that the best sunscreen is the one you&#8217;ll actually use. But as Consumer Reports&#8217; new tests reveal, some sunscreens are much better at protecting your skin than others. CR&#8217;s sunscreen testing isn&#8217;t exactly&#8230;","duration":"PT02M11S","name":"Staying Safe in the Sun: Which Sunscreens Are Most Effective?","thumbnailUrl":"https:\/\/media.nbcboston.com\/2021\/05\/9478297383-1080pnbcstations.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2021-05-24T18:19:24"},"author":{"@type":"Person","name":"Leslie Gaydos"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/ots_web\/wbts\/news\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/ots_web\/wbts\/news\/local","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/ots_web\/wbts\/news\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/ots_web\/wbts\/news\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/ots_web\/wbts\/news\/local","sizes":[[1,1]],"targeting":[]},"bottombanner":{"path":"\/2620\/ots_web\/wbts\/news\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]}};
					var dfpSizeMapping = {"bottombanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebottombanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
					});
					var dfpAdDetails = {"mobilemultibox":{"path":"\/2620\/ots_mobile\/wbts_mobileweb\/news\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/ots_mobile\/wbts_mobileweb\/news\/local","sizes":[[1,1]],"targeting":[]},"mobilebottombanner":{"path":"\/2620\/ots_mobile\/wbts_mobileweb\/news\/local","sizes":[[320,50],[300,100]],"targeting":[]},"mobiletopbanner":{"path":"\/2620\/ots_mobile\/wbts_mobileweb\/news\/local","sizes":[[320,50],[300,100]],"targeting":[]}};
					var dfpSizeMapping = {"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebottombanner":[[[1,1],[[320,50],[300,100]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"mobiletopbanner":[[[1,1],[[320,50],[300,100]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.nbcboston.com");
				googletag.pubads().setTargeting("pageid", "10052388963");
				googletag.pubads().setTargeting("pageid2", "10052388963");
				googletag.pubads().setTargeting("sect", "news");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "WBTS");
				googletag.pubads().setTargeting("region", "boston");
				googletag.pubads().setTargeting("stationtype", "nbc");
				googletag.pubads().setTargeting("tags", "news,local,consumer-reports,summer,sunscreen");
				googletag.pubads().setTargeting("gpt2", "WBTS");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "news,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":"1907064","title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.nbcboston.com/news/local/staying-safe-in-the-sun-which-sunscreens-are-most-effective/2388963/?amp"><link rel="icon" href="https://media.nbcboston.com/2019/09/cropped-NBC_Boston-4.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.nbcboston.com/2019/09/cropped-NBC_Boston-4.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.nbcboston.com/2019/09/cropped-NBC_Boston-4.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.nbcboston.com/2019/09/cropped-NBC_Boston-4.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2388963 single-format-standard station-nbc wbts has-featured-image has-section-branding short-section-branding">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcboston.com/">
						<img
							src="https://media.nbcboston.com/2021/04/Boston.png?fit=495%2C120&#038;quality=85&#038;strip=all"
							alt="NBC Boston"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcboston.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/news/local/">Local</a></li>
<a data-lid="Weather" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a data-lid="Investigations" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/investigations/">Investigations</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.nbcboston.com/videos/">Videos</a></li>
<a data-lid="Sports" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/sports/">Sports</a></li>
<a data-lid="Traffic" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/traffic/">Traffic</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcboston.com/newsletters/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcboston.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a data-lid="AAPI Heritage Month" data-lpos="trending-stories-module" href="https://www.nbcboston.com/aapi-heritage-month/" class="site-header__trending-nav-item">AAPI Heritage Month</a>
					<a data-lid="10 in Your Town" data-lpos="trending-stories-module" href="https://www.nbcboston.com/news/local/ten-towns/" class="site-header__trending-nav-item">10 in Your Town</a>
					<a data-lid="Mikayla Miller Investigation" data-lpos="trending-stories-module" href="https://www.nbcboston.com/tag/mikayla-miller/" class="site-header__trending-nav-item">Mikayla Miller Investigation</a>
					<a data-lid="New MA Reopening, Mask Guidance" data-lpos="trending-stories-module" href="https://www.nbcboston.com/news/local/read-massachusetts-updated-reopening-plans-mask-guidance/2382347/" class="site-header__trending-nav-item">New MA Reopening, Mask Guidance</a>
					<a data-lid="Comparing the Pfizer, Moderna, J&amp;J Vaccines" data-lpos="trending-stories-module" href="https://www.nbcboston.com/news/local/pfizer-moderna-jj-which-covid-vaccine-is-best-for-you-heres-a-breakdown/2380426/" class="site-header__trending-nav-item">Comparing the Pfizer, Moderna, J&amp;J Vaccines</a>
					<a data-lid="10 Questions" data-lpos="trending-stories-module" href="https://www.nbcboston.com/news/local/10-questions-with-nbc10-boston/" class="site-header__trending-nav-item">10 Questions</a>
					<a data-lid="Tokyo Olympics" data-lpos="trending-stories-module" href="https://www.nbcboston.com/news/sports/tokyo-olympics/" class="site-header__trending-nav-item">Tokyo Olympics</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="2201">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2388963" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
			<div class="section-archive-header"><div class="section-archive-header--text-wrap"><a href="/news/local/"><div class="section-archive-header__category "><h1>Local</h1></div><div class="section-archive-header__category-description">In-depth news coverage of the Greater Boston Area.</div></div></a><div id="div-gpt-ad-logo_header" class="section-archive-header__ad gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_header', format: 'logo', targeting: {"tags":"local","slot":"logo","pos":"logo"} });
			</script></div>		
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcboston.com/tag/sunscreen/">sunscreen</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Staying Safe in the Sun: Which Sunscreens Are Most Effective?	</h1>
			<h2 class="article-subtitle">
			Consumer Reports has conducted tests to determine which sunscreens are best at protecting your skin		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By <a href="https://www.nbcboston.com?s=Author%3A%20%22Leslie%20Gaydos%22">Leslie Gaydos</a>							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-05-24T22:19:24-04:00">Published 57 mins ago</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-05-24T18:19:35-04:00">Updated 57 mins ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcboston.com%2Fnews%2Flocal%2Fstaying-safe-in-the-sun-which-sunscreens-are-most-effective%2F2388963%2F&#038;Staying%20Safe%20in%20the%20Sun%3A%20Which%20Sunscreens%20Are%20Most%20Effective%3F?_osource=db_npd_nbc_wbts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Staying%20Safe%20in%20the%20Sun%3A%20Which%20Sunscreens%20Are%20Most%20Effective%3F&#038;url=https%3A%2F%2Fwww.nbcboston.com%2Fnews%2Flocal%2Fstaying-safe-in-the-sun-which-sunscreens-are-most-effective%2F2388963%2F?_osource=db_npd_nbc_wbts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Staying%20Safe%20in%20the%20Sun%3A%20Which%20Sunscreens%20Are%20Most%20Effective%3F%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcboston.com%2Fnews%2Flocal%2Fstaying-safe-in-the-sun-which-sunscreens-are-most-effective%2F2388963%2F?_osource=db_npd_nbc_wbts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
	</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:1814,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBC Universal, Inc.&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.nbcmiami.com\/assets\/video\/NBCU_LM_VMS_-_WBTS\/307\/703\/9478297383.dfxp&quot;,&quot;mp4_url&quot;:&quot;&quot;,&quot;mpx_download_pid&quot;:&quot;&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;x10cMITC2Tjj&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.nbcboston.com\/2021\/05\/9478297383-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;b5eCJErI8ZNe&quot;,&quot;pid_streaming_web_medium&quot;:&quot;x10cMITC2Tjj&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;BOS&quot;,&quot;video_captions&quot;:&quot;&gt;&gt;&gt; WELCOME BACK. &gt;&gt;&gt; WELCOME BACK. WE\u2019VE ALL HEARD THE WARNINGS ABOUT SKIN CANCER, BUT WE DON\u2019T ALWAYS LISTEN TO OUR DOCTOR\u2019S ADVICE. THE DERMATOLOGISTS SAY THERE ARE THE BEST SUNSCREENS. &gt;&gt; SOME ARE BETTER AT PROTECTING YOUR SKIN THAN OTHERS. LESLIE GAYDOS HAS MORE. &gt;&gt; Reporter: TO CHECK A SUNSCREEN\u2019S SPF WHICH STANDS FOR PROTECTION FACTOR, IT\u2019S APPLIED TO TEN AND THEY SOAK IN A TUB FOR 40 TO 80 MINUTES. THE AREA IS EXPOSED TO SIMULATES SUNLIGHT. THE NEXT DAY TRAINED EXPERTS SKPAPEN THE AREA FOR REDNESS. C.R.\u2019S TOP LOTION IS EQUATE SPORT LOTION, WALMART, SPF 50. AND THE TOP SPRAY IS HAWAIIAN TROPIC ISLAND SPORT SPRAY SPF 30. WHICH ONE IS BETTER? IT\u2019S REALLY A PERSONAL PREFERENCE, BUT WHAT REALLY MATTERS IS HOW YOU APPLY THE SUNSCREEN. &gt;&gt; THE RIGHT WAY IS TO USE IT ON A BODY PART THAT\u2019S NOT COVERED BY CLOTHING. &gt;&gt; SPRAYS CAN BE TRICKIER TO APPLY THAN LOTION. &gt;&gt; WHEN YOU USE A SPRAY, HOLD THE CAN 4 TO 6 INCHES AWAY AND SPRAY UNTIL YOUR SKIN GLIT ABOUTS, RUB IT IN, AND REPEAT TO BE SAFE. &gt;&gt; Reporter: ALSO NEVER SPRAY YOUR FACE. INSTEAD SPRAY IT INTO YOUR HANDS AND RUB ITTED ON ONTO YOUR FACE. BE CAREFUL WHEN SPRAYING ON CHILDREN BECAUSE THEY\u2019RE MORE LIKELY TO INHALE THE MIST. IF YOU PREFER A MINERAL OR NATURAL SUNSCREEN, CR\u2019S TEST FOUND CALIFORNIA KID\u2019S KID\u2019S #SUPERSENSITIVE TINTED LOTION SPF 30-PLUS PROVIDED ACCEPTABLE PROTECTION. WE HAVE A LINK TO CONSUMER&quot;,&quot;video_id&quot;:&quot;1900844611938_634&quot;,&quot;video_length&quot;:&quot;131232&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1900844611938&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Top Tested Sunscreens"
	data-vidcid="1:5:2388968"
	data-vidurl="https://www.nbcboston.com/on-air/as-seen-on/top-tested-sunscreens/2388968/"
			data-islead="true"
		data-catnames="{&quot;1813&quot;:&quot;On Air&quot;,&quot;1814&quot;:&quot;As Seen On&quot;,&quot;206944&quot;:&quot;News&quot;,&quot;705&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;4433&quot;:&quot;Consumer Reports&quot;,&quot;24027&quot;:&quot;summer&quot;,&quot;257144&quot;:&quot;sunscreen&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>NBC Universal, Inc.</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Read more"
							data-text="&lt;p&gt;Tests show that some sunscreens are better at protecting your skin than others.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>We've all heard the warnings about skin cancer, but that doesn't mean we always follow our doctors' advice. So dermatologists try to make it easy by saying that the best sunscreen is the one you'll actually use.</p>

<p>But as Consumer Reports' new tests reveal, some sunscreens are much better at protecting your skin than others.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	<em>Download our mobile app for </em><a href="https://apps.apple.com/us/app/nbc10-boston/id1176170313">iOS<em> </em></a><em>or </em><a href="https://play.google.com/store/apps/details?id=com.nbcuni.nbcots.nbcboston.android&amp;hl=en_US">Android</a><em> to get alerts for local breaking news and weather</em>.</blockquote>
</div>
</div>

<p>CR's sunscreen testing isn't exactly a day at the beach. To check a sunscreen's SPF, which stands for "sun protection factor" and is a measure of how well a sunscreen protects against sunburn, lotion and spray sunscreens are applied to the backs of test subjects, who then soak in a tub for 40 or 80 minutes, depending on the product's water-resistance claim.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading">In-depth news coverage of the Greater Boston Area.</p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Vaccination Efforts Underway in Lawrence, 1 of 2 Mass. Communities Remaining in Red Zone" href="https://www.nbcboston.com/news/coronavirus/vaccination-efforts-underway-in-lawrence-1-of-2-mass-communities-remaining-in-red-zone/2389005/">
							<img class="post__image" srcset="https://media.nbcboston.com/2021/05/9478061007-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.nbcboston.com/2021/05/9478061007-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.nbcboston.com/2021/05/9478061007-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.nbcboston.com/2021/05/9478061007-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="coronavirus" class="post__tag" href="https://www.nbcboston.com/tag/coronavirus/">coronavirus</a>
																			<span class="post__date post__date--has-category">
								2 mins ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Vaccination Efforts Underway in Lawrence, 1 of 2 Mass. Communities Remaining in Red Zone" class="post__title--link" href="https://www.nbcboston.com/news/coronavirus/vaccination-efforts-underway-in-lawrence-1-of-2-mass-communities-remaining-in-red-zone/2389005/">
								Vaccination Efforts Underway in Lawrence, 1 of 2 Mass. Communities Remaining in Red Zone							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Vermont Lake Monsters Readying for Home Opener — In New League" href="https://www.nbcboston.com/news/sports/vermont-lake-monsters-readying-for-home-opener-in-new-league/2388999/">
							<img class="post__image" srcset="https://media.nbcboston.com/2021/05/Burlington-Baseball-052421.jpg?quality=85&amp;strip=all&amp;crop=0px%2C151px%2C1907px%2C1073px&amp;resize=200%2C113 200w, https://media.nbcboston.com/2021/05/Burlington-Baseball-052421.jpg?quality=85&amp;strip=all&amp;crop=0px%2C151px%2C1907px%2C1073px&amp;resize=400%2C225 400w, https://media.nbcboston.com/2021/05/Burlington-Baseball-052421.jpg?quality=85&amp;strip=all&amp;crop=0px%2C151px%2C1907px%2C1073px&amp;resize=600%2C338 600w, " src="https://media.nbcboston.com/2021/05/Burlington-Baseball-052421.jpg?quality=85&#038;strip=all&#038;crop=0px%2C151px%2C1907px%2C1073px&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Vermont" class="post__tag" href="https://www.nbcboston.com/tag/vermont/">Vermont</a>
																			<span class="post__date post__date--has-category">
								17 mins ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Vermont Lake Monsters Readying for Home Opener — In New League" class="post__title--link" href="https://www.nbcboston.com/news/sports/vermont-lake-monsters-readying-for-home-opener-in-new-league/2388999/">
								Vermont Lake Monsters Readying for Home Opener — In New League							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>The area is then exposed to simulated sunlight. The next day, trained experts examine it for redness.</p>

<p>CR's top lotion is Equate Walmart Sport Lotion SPF 50, and the top spray is Hawaiian Tropic Island Sport Spray SPF 30.</p>

<p>Which is better, a lotion or a spray? It's really a personal preference, but what really matters is how you apply the sunscreen.</p>

<p>If you're using a lotion, you'll need to use about a teaspoon per body part or area that's not covered up with clothing.</p>

<p>Sprays can be trickier to apply than lotions because it can be harder to judge whether you're completely covering your skin.</p>

<p>The proper way to use a spray is to hold the nozzle about four to six inches from your skin and spray until your skin glistens, then rub it in. Smoothing it into the skin increases its protection. Then repeat, just to be safe.</p>

<p>Also, never spray your face. Instead, spray the sunscreen into your hands and rub it onto your face.</p>

<p>CR also recommends being careful using a spray on children, because they are more likely to inhale the mist.</p>

<p>All of CR's top-rated sunscreens contain chemical active ingredients. But if you prefer a mineral or natural sunscreen, CR's tests found that California Kids Super Sensitive Tinted Lotion SPF 30+ provides acceptable protection.</p>

<p><a href="https://www.consumerreports.org/sunscreens/best-sunscreens-of-the-year/" target="_blank" rel="noreferrer noopener">Click here to see CR's full sunscreen ratings</a>.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcboston.com/tag/sunscreen/">sunscreen</a><a class="article-tags__tag" href="https://www.nbcboston.com/tag/consumer-reports/">Consumer Reports</a><a class="article-tags__tag" href="https://www.nbcboston.com/tag/summer/">summer</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcboston.com%2Fnews%2Flocal%2Fstaying-safe-in-the-sun-which-sunscreens-are-most-effective%2F2388963%2F&#038;Staying%20Safe%20in%20the%20Sun%3A%20Which%20Sunscreens%20Are%20Most%20Effective%3F?_osource=db_npd_nbc_wbts_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Staying%20Safe%20in%20the%20Sun%3A%20Which%20Sunscreens%20Are%20Most%20Effective%3F&#038;url=https%3A%2F%2Fwww.nbcboston.com%2Fnews%2Flocal%2Fstaying-safe-in-the-sun-which-sunscreens-are-most-effective%2F2388963%2F?_osource=db_npd_nbc_wbts_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Staying%20Safe%20in%20the%20Sun%3A%20Which%20Sunscreens%20Are%20Most%20Effective%3F%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcboston.com%2Fnews%2Flocal%2Fstaying-safe-in-the-sun-which-sunscreens-are-most-effective%2F2388963%2F?_osource=db_npd_nbc_wbts_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_628" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_628', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div data-react-component="IframeLocation" data-market-name="Boston, MA"></div>
	<a class="weather-module__conditions" href="https://www.nbcboston.com/weather/">
		<div data-react-component="IframeConditions" data-location="2201"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_624" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_624', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1050270231" class="module-civicScience" data-tgtid="51925ac8-1c49-3fe4-2567-331f965147a4"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_955" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_955', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_822" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_822', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_468" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_468', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="nbc_newsletter-2" class="widget widget_nbc_newsletter"><div class="newsletter-widget"
				data-react-component="NewsletterWidget"
				data-title="Subscribe to our Newsletters"
				data-description="Sign up to receive breaking news alerts in your inbox."
				data-newsletter-id="WBTS_BreakingNews"
				data-privacy-link="http://www.nbcuniversal.com/privacy/"
				data-newsletter-link=""
				data-nonce="7231bbc8c5"
				></div></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcboston.com/" class="site-footer__logo">
					<img
						src="https://media.nbcboston.com/2021/04/Boston@3x.png?fit=495%2C120&#038;quality=85&#038;strip=all"
						alt="NBC Boston"
						loading="lazy"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/NBC10Boston/" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbc10boston" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbc10boston" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2024745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2024745"><a href="/investigations/submit-tip/">Submit a Tip for Investigations</a></li>
<li id="menu-item-2024752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2024752"><a href="/contact-us/">Connect With Us</a></li>
<li id="menu-item-2006777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2006777"><a href="https://www.nbcboston.com/newsletters/">Newsletters</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2006680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006680"><a href="https://publicfiles.fcc.gov/tv-profile/wbts-cd/">WBTS Public Inspection File</a></li>
<li id="menu-item-2220580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2220580"><a href="https://www.nbcboston.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-2006681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006681"><a href="https://www.necn.com/non-profit-reports/NBC-Non-Profit-News-Partnership-Reports-138336674.html/">NBC Non-Profit News Partnership Reports</a></li>
<li id="menu-item-2006682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2006682"><a href="https://www.nbcboston.com/wbts-employment-information/">WBTS Employment Information</a></li>
<li id="menu-item-2006683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2006683"><a href="https://www.nbcboston.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-2189417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2189417"><a href="https://www.nbcboston.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2006685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006685"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_Boston">Privacy Policy</a></li>
<li id="menu-item-2006687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2006687"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_Boston">Do Not Sell My Personal Information</a></li>
<li id="menu-item-2163108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2163108"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_Boston">CA Notice</a></li>
<li id="menu-item-2180853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2180853"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "nbcboston.com";
			_sf_async_config.uid      = 15527;
			_sf_async_config.sections = "local";
			_sf_async_config.authors  = "Leslie Gaydos";
			_sf_async_config.title    = "Staying Safe in the Sun: Which Sunscreens Are Most Effective?";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		window._taboola = window._taboola || [];
		window._newsroom = window._newsroom || [];

		var taboola_config = {};

		taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2388963' );
		taboola_config['tracking'] = '_osource=taboola-recirc';
		_taboola.push(taboola_config);

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/nbcots-network/loader.js');

		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		"\/\/c2.taboola.com\/nr\/nbcots-wbts\/newsroom.js");
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcboston.com/news/local/staying-safe-in-the-sun-which-sunscreens-are-most-effective/2388963/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcboston.com/">
					<img
						src="https://media.nbcboston.com/2021/04/Boston@3x.png?fit=495%2C120&#038;quality=85&#038;strip=all"
						alt="NBC Boston"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcboston.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Meet the Team" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcboston.com/contact-us/">
					Meet the Team				</a>
							<a data-lid="Coronavirus Pandemic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a data-lid="NBCLX" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a data-lid="Weather" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcboston.com/weather/">
					Weather				</a>
							<a data-lid="School Closings" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/weather/school-closings/">
					School Closings				</a>
							<a data-lid="Weather Alerts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/weather/severe-weather-alerts/">
					Weather Alerts				</a>
							<a data-lid="Adjusting to Climate Change" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcboston.com/weather/stories-weather/climate-change-new-england-adjusting-mitigating/2053436/">
					Adjusting to Climate Change				</a>
							<a data-lid="Investigations" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/investigations/">
					Investigations				</a>
							<a data-lid="NBC10 Boston Responds" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/investigations/consumer/nbc-boston-responds/">
					NBC10 Boston Responds				</a>
							<a data-lid="Video" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/videos/">
					Video				</a>
							<a data-lid="Traffic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a data-lid="Sports" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
							<a data-lid="Patriots" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/sports/patriots/">
					Patriots				</a>
							<a data-lid="Red Sox" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/sports/red-sox/">
					Red Sox				</a>
							<a data-lid="Celtics" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/sports/celtics/">
					Celtics				</a>
							<a data-lid="Bruins" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/sports/bruins/">
					Bruins				</a>
							<a data-lid="Entertainment" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/">
					Entertainment				</a>
							<a data-lid="Hub Today" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/hub-today/">
					Hub Today				</a>
							<a data-lid="Food &amp; Drink" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/food-drink-nightlife/">
					Food &amp; Drink				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="TV Listings" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcboston.com/live/">
					TV Listings				</a>
							<a data-lid="Find NBC10 Boston" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcboston.com/news/local/boston-channel-finder/120727/">
					Find NBC10 Boston				</a>
							<a data-lid="Submit a Tip" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/investigations/submit-tip/">
					Submit a Tip				</a>
							<a data-lid="Submit Photos and Video" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/ugc/">
					Submit Photos and Video				</a>
							<a data-lid="Newsletters" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcboston.com/newsletters/">
					Newsletters				</a>
							<a data-lid="Our Apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/NBC10Boston/" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/nbc10boston" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/nbc10boston" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contact Us" data-lpos="hamburger-menu"
			href="/contact-us"
	>
	Contact Us</a>
<link rel='stylesheet' id='all-css-0' href='https://www.nbcboston.com/_static/??-eJyVzEsOwiAUQNENWR7QQmFg3IIzx3weSsKnKa/p9tWBC3B8bw6c2xR6I2wE9MKKA5oP0yBHuTcIJX+LP3KJEMaA2gfd+3YUtzPJ0a3JptUuJgkzS2MWVnNjn/ECf8INz1GQCPdHjk8kFpTGOUZv0EodeHTepJ9+q1ehhV3UzLV6A+EZRBE=' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nbcboston.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?m=1611697561g'></script>
<script src='https://www.nbcboston.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcboston.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcboston.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nbcboston.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nbcboston.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcboston.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcboston.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.nbcboston.com/wp-includes/js/dist/i18n.min.js?m=1620868770g'></script>
<script src='https://www.nbcboston.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.nbcboston.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1620868770j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcboston.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/js/common.a8a9216d5c4a1e83dd5b.bundle.min.js?m=1621534251g'></script>
<script async src='https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.054d94bc990ec8bb1a3d.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/js/global.af8858b4b03a335c4d2b.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/js/article.d12e373206933d3145d9.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script type='text/javascript' src='https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/js/analytics.e6f2a2c6a46a13f51176.bundle.min.js?m=1619453065g'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script type='text/javascript' src='https://www.nbcboston.com/_static/??/wp-content/themes/nbc-station/static/js/player.6.1.3.js,/wp-content/themes/nbc-station/client/build/js/videoPlayer.d7de62f91829781bf5fa.bundle.min.js?m=1619720041j'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.5' id='sharethrough-js'></script>
<script async src='https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.ce8afa43dfb4ba1f9137.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-278590540860522.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.nbcboston.com/wp-includes/js/wp-embed.min.js?m=1620868771g'></script>
<script src='https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/js/mostPopular.6a27a7f9291ef0595e47.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/js/civicScience.2daf4d6cd9fb3a24bfc5.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://www.nbcboston.com/wp-content/themes/nbc-station/client/build/js/newsletterWidget.70dae58722ff6ca68f79.bundle.min.js?ver=1.0.2' id='newsletter-widget-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596122',post:'2388963',tz:'-4',srv:'www.nbcboston.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596122', '2388963' ]);
</script>

</body>
</html>
